.................Imagen

Mi bobber no arranca!

Todo sobre los modelos Midsize.

Moderadores: CHARLIE-1, Fael, CHARLIE-1, Fael

Responder
Atimo
Mensajes: 57
Registrado: 11 Abr 2018, 08:14
Ubicación: BArcelona
x 3
x 1

Mi bobber no arranca!

Mensaje por Atimo » 30 May 2019, 21:44

Pues eso, llevo unos días que me hacía raros, le daba a la llave, al start y alguna vez no arrancaba, volvía a probar toqueteando botones y arrancaba... Fui al taller ayer y me dijeron "vuelve el lunes y lo miramos..." total que hoy no arranca de ninguna forma.... Cuando le das a la llave se enciende todo, hace el ruido de la bomba de inyección pero cuando le das al boton... Nada como si no le dieses... Pero en botón se ve que no es, o no lo parece, cuando arrancaba lo hacía al mínimo toque... Antes había veces que si le dabas a la llave apagado y encendido seguido dando al boton arrancaba, pero ya no hace nada. Alguien ha tenido algún problema parecido¿¿
0 x

Mark
Mensajes: 22
Registrado: 01 Abr 2018, 18:51
Ubicación: Vizcaya
Moto: Chieftain 2014
x 4

Re: Mi bobber no arranca!

Mensaje por Mark » 31 May 2019, 13:51

No te vuelvas loco igual sólo es la conexión del botón que se ha soltado, grúa yal taller seguro que es alguna chorradita, ya nos contaras
0 x

Bucanero
Mensajes: 199
Registrado: 20 Mar 2018, 23:51
Ubicación: Elche
Moto: Indian chief classic vintage
x 9
x 26

Re: Mi bobber no arranca!

Mensaje por Bucanero » 04 Jun 2019, 10:38

Lo mismo es la bateria, en las vintage, si esta baja de carga, enciende todo pero no tiene fuerza para arrancar
0 x

Atimo
Mensajes: 57
Registrado: 11 Abr 2018, 08:14
Ubicación: BArcelona
x 3
x 1

Re: Mi bobber no arranca!

Mensaje por Atimo » 05 Jun 2019, 10:00

bueno, espero saberlo pronto...la llevé el lunes a primera hora, pero ayer aun ni la habían mirado... :cry:
0 x

Atimo
Mensajes: 57
Registrado: 11 Abr 2018, 08:14
Ubicación: BArcelona
x 3
x 1

Re: Mi bobber no arranca!

Mensaje por Atimo » 07 Jun 2019, 12:09

Una semana sin moto...el lunes a primera hora (después de ir a informar el miércoles anterior) entregue la moto. Aún ni la han mirado, me lo comunicado así literalmente y por que he llamado varias veces...me parece increíble la verdad...
0 x

Bucanero
Mensajes: 199
Registrado: 20 Mar 2018, 23:51
Ubicación: Elche
Moto: Indian chief classic vintage
x 9
x 26

Re: Mi bobber no arranca!

Mensaje por Bucanero » 09 Jun 2019, 23:52

Vaya tela atimo, ni siquiera comprobar si es bateria ni nada?
Por curiosidad, donde te esta pasando esto?
0 x

Atimo
Mensajes: 57
Registrado: 11 Abr 2018, 08:14
Ubicación: BArcelona
x 3
x 1

Re: Mi bobber no arranca!

Mensaje por Atimo » 11 Jun 2019, 13:16

Bueno, ya esta arreglada, al parecer era suciedad que se había colado en el interruptor de arranque...
0 x

Bucanero
Mensajes: 199
Registrado: 20 Mar 2018, 23:51
Ubicación: Elche
Moto: Indian chief classic vintage
x 9
x 26

Re: Mi bobber no arranca!

Mensaje por Bucanero » 14 Jun 2019, 15:28

Menos mal, pero vaya tela, una semana para limpiar el interruptor....
Lo bueno es que ya esta solucionado
0 x

Responder